<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>machdichSCHLAU &raquo; Sonderausstellung über den jungen Hitler</title>

    <meta name="description" content="machdichSCHLAU - Informationen und Tipps zu verschiedenen Themen, wie zB. Reise, Garten, Sicherheit, Bauen und Wohnen usw.">
    <meta name="keywords" content="machdichSCHLAU, Magazin, Wien, Tipp, Tipps, Reise, Garten, Bauen, Wohnen, Sicherheit">
    <meta name="copyright" content="Copyright machdichSCHLAU - 2010">
    <meta name="author" content="Author: Wolfgang R. Fürst">
    <meta name="email" content="Email: grafik@machdichschlau.at">
    
    <meta name="Charset" content="UTF-8">
    <meta name="Distribution" content="Global">
    <meta name="Rating" content="General">
    <meta name="Robots" content="INDEX,FOLLOW">
    <meta name="Revisit-after" content="1 Day">
    <meta name="expires" content="never">

<link rel="stylesheet" type="text/css" href="http://www.machdichschlau.at/wp-content/themes/wooden-mannequin/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.machdichschlau.at/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.machdichschlau.at/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.machdichschlau.at/feed/atom" />
<link rel="pingback" href="http://www.machdichschlau.at/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="machdichSCHLAU &raquo; Sonderausstellung über den jungen Hitler Kommentar Feed" href="http://www.machdichschlau.at/archives/79995/feed" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.machdichschlau.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.machdichschlau.at/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='machdichSCHLAU' href='http://www.machdichschlau.at' />
<link rel='start' title='Schärding im Advent &#8211; Ein Erlebnis!' href='http://www.machdichschlau.at/archives/262' />
<link rel='prev' title='Bravo Josef Zotter &#8211; Wirtschaft für Menschen' href='http://www.machdichschlau.at/archives/79383' />
<meta name="generator" content="WordPress 2.9.2" />
<link rel='canonical' href='http://www.machdichschlau.at/archives/79995' />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body>
<div id="wrap">


<div id="header" >

</div>
<img id="frontphoto" src="http://www.machdichschlau.at/wp-content/themes/wooden-mannequin/img/front.jpg" width="760" height="175" alt="machdichSCHLAU" />


<div id="leftside">

<h2 class="hide">Site menu:</h2>
<ul class="page">
<li class="page_item current_page_item"><a href="http://www.machdichschlau.at">Home</a></li>
<li class="page_item page-item-1418"><a href="http://www.machdichschlau.at/testing" title="Suchen Sie etwas?">Suchen Sie etwas?</a></li>
<li class="page_item page-item-2529"><a href="http://www.machdichschlau.at/english-version" title="Versions in other languages">Versions in other languages</a></li>
<li class="page_item page-item-49418"><a href="http://www.machdichschlau.at/muster" title="Muster alter Magazine!">Muster alter Magazine!</a></li>
<li class="page_item page-item-12834"><a href="http://www.machdichschlau.at/redaktion-und-marketing-wunscht-frohe-festtage" title="Derzeit keine Gewinne!">Derzeit keine Gewinne!</a></li>
<li class="page_item page-item-33"><a href="http://www.machdichschlau.at/editorial" title="Editorial">Editorial</a></li>
</ul>
			<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.naturpark-sparbach.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/sparbach.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.schallaburg.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2018/08/schallaburg.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.haydnregion-noe.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/haydnregion-logo.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://galeriegugging.com/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/08/gugging.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.grossarltal.info/de/winter/skiurlaub/grossarler-bergbahnen.html');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/08/grossarl.png
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.buehnebaden.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/08/bühnebaden.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.edelweiss-berchtesgaden.com/de/4-sterne-hotel-berchtesgaden/1-0.html');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/04/edelweiss.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.aktionsradius.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/03/radius.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://alpinepeacecrossing.org/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/12/alpine-peace-crossing.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.wienertafel.at/index.php?id=399');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/12/wienertafel.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.hemayat.org');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/04/hemayat.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://helfen-wir.org/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/02/helfen-wir.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.steyr-nationalpark.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/09/steyr.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.salam-orient.at/programm/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/07/salam-orient.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.parkhotel-steyr.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/07/parkhotel-steyr.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.nhm-wien.ac.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2013/03/logo1.jpg
"  target="_blank" /></a></a></div>
		
</div><div id="extras">
<h2>Site search</h2>
<form method="get" id="searchform" action="/index.php">
<div>
<label for="s">Search for:</label>
<input type="text" value="" name="s" id="s" size="14" />
<input type="hidden" id="searchsubmit" value="Search" />
</div>
</form><h2>Partners</h2>			<div class="textwidget"><a href="JavaScript:newPopup('https://www.hotel-miramar.info/de/');">Hotel Miramar in Opatija</a>
<br>
<a href="JavaScript:newPopup('https://www.kia.com/at/');">Kia mit Couch-Bonus</a>
<br>
<a href="JavaScript:newPopup('https://www.edersepp.com/');">Maria Alm und das Sepp</a>
<br>
<a href="JavaScript:newPopup('https://www.parkhotel-steyr.at');"><font color="red">Parkhotel Styria in Steyr</font></a>
<br>
<a href="JavaScript:newPopup('https://www.zoovienna.at/');">Schönbrunner Tiergarten</a>

</div>
		<h2>Themen</h2><select name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="15">Alle Ausgaben</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="10">Auto</option>
	<option class="level-0" value="14">Brauchtum</option>
	<option class="level-0" value="3012">Bücher</option>
	<option class="level-0" value="19">Elektronik</option>
	<option class="level-0" value="38">Essen &amp; Trinken</option>
	<option class="level-0" value="4">Garten</option>
	<option class="level-0" value="9">Hotels Ausland</option>
	<option class="level-0" value="8">Hotels Inland</option>
	<option class="level-0" value="496">Kino</option>
	<option class="level-0" value="16">Kultur</option>
	<option class="level-0" value="18">Messen</option>
	<option class="level-0" value="22">Politik</option>
	<option class="level-0" value="11">Reise Ausland</option>
	<option class="level-0" value="3">Reise Inland</option>
	<option class="level-0" value="13">Restaurant</option>
	<option class="level-0" value="5">Sicherheit</option>
	<option class="level-0" value="12">Thermen</option>
	<option class="level-0" value="6">Tipps</option>
	<option class="level-0" value="17">Wohnen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.machdichschlau.at/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

<h2>Administration</h2>			<ul>
						<li><a href="http://www.machdichschlau.at/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.machdichschlau.at/feed" title="Abonniere diese Seite via RSS 2.0">Artikel-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.machdichschlau.at/comments/feed" title="Die neuesten Kommentare zu allen Beiträgen als RSS">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://wordpress.org/" title="Powered by WordPress - die zeitgemäße Plattform zum Veröffentlichen persönlicher Artikel.">WordPress.org</a></li>
						</ul>
			<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.museumnoe.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/museum.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.mamuz.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/mamuz.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.kulturvernetzung.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/kulturvernetzung.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://helfen.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/08/oho.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.kia.at');"><img src="http://www.machdichschlau.at/wp-content/uploads/2013/05/logo11.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.amber-med.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/04/ambermed.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.josefstadt.org/start.html');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/02/Josefstadt.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.leopoldmuseum.org/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/02/leopold.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget">

<script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.plan-international.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2018/12/plan.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.machdichschlau.at/archives/40547');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/01/vorschau.jpg"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.rog.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/12/reporter.jpg
"  target="_blank" /></a></a></div>
		</div>
<div id="content">

<div class="post">
<h2>Sonderausstellung über den jungen Hitler</h2>

<div class="contenttext">
<p>Vor 75 Jahren endete der zweite Weltkrieg, ein Anlass für das Haus der Geschichte im Museum Niederösterreich bis zum 24. Jänner 2021 die Sonderausstellung über die Jugendjahre von Adolf Hitler zu gestalten. Die prägenden Jahre 1889 bis 1914 werden ebenso hinterfragt wie die politischen Strömungen dieser Zeit, welche den späteren Diktator und Kriegstreiber beeinflussten.</p>
</div>

<p class="postinfo"><strong>Posted:</strong> September 29th, 2020 under <a href="http://www.machdichschlau.at/archives/category/allgemein" title="Alle Artikel in Allgemein ansehen" rel="category tag">Allgemein</a>.<br />
</p>

<div class="navigation">
<p><span class="prevlink">&laquo; <a href="http://www.machdichschlau.at/archives/79383" rel="prev">Previous post</a></span>
<span class="nextlink"></span></p>
</div>




</div>
</div>

<div id="footer">
<p><span class="credits">&copy; 2020 <a href="http://www.machdichschlau.at">machdichSCHLAU</a> - <a href="http://www.machdichschlau.at/feed" rel="nofollow" >Entries (RSS)</a> - <a href="http://www.machdichschlau.at/comments/feed" rel="nofollow">Comments (RSS)</a> - <a href="http://www.machdichschlau.at/wp-login.php">Anmelden</a></span><br /><a href="http://lorem-ipsum-dolor-sit-amet.com/wooden-mannequin/">Theme design</a> by <a href="http://lorem-ipsum-dolor-sit-amet.com/" title="Design by Lorem Ipsum">Lorem Ipsum</a> - Powered by <a href="http://wordpress.org/" rel="nofollow" >WordPress</a></p>
</div>
<script type="text/javascript">slimstat_tid='13123892';slimstat_path='http://www.machdichschlau.at/wp-content/plugins';slimstat_session_id='ded3663a578fc8601a2d377e65671b5d';</script><script type="text/javascript" src="http://www.machdichschlau.at/wp-content/plugins/wp-slimstat/wp-slimstat.js"></script>
</div>
</body>
</html>