<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
<title>machdichSCHLAU &raquo; Sebastian Kurz verhindert Flüchtlingshilfe</title>

    <meta name="description" content="machdichSCHLAU - Informationen und Tipps zu verschiedenen Themen, wie zB. Reise, Garten, Sicherheit, Bauen und Wohnen usw.">
    <meta name="keywords" content="machdichSCHLAU, Magazin, Wien, Tipp, Tipps, Reise, Garten, Bauen, Wohnen, Sicherheit">
    <meta name="copyright" content="Copyright machdichSCHLAU - 2010">
    <meta name="author" content="Author: Wolfgang R. Fürst">
    <meta name="email" content="Email: grafik@machdichschlau.at">
    
    <meta name="Charset" content="UTF-8">
    <meta name="Distribution" content="Global">
    <meta name="Rating" content="General">
    <meta name="Robots" content="INDEX,FOLLOW">
    <meta name="Revisit-after" content="1 Day">
    <meta name="expires" content="never">

<link rel="stylesheet" type="text/css" href="http://www.machdichschlau.at/wp-content/themes/wooden-mannequin/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.machdichschlau.at/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.machdichschlau.at/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.machdichschlau.at/feed/atom" />
<link rel="pingback" href="http://www.machdichschlau.at/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="machdichSCHLAU &raquo; Sebastian Kurz verhindert Flüchtlingshilfe Kommentar Feed" href="http://www.machdichschlau.at/archives/82183/feed" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.machdichschlau.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.machdichschlau.at/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='machdichSCHLAU' href='http://www.machdichschlau.at' />
<link rel='start' title='Ansehen nach 11 Jahren: Ausgabe Mai 2010' href='http://www.machdichschlau.at/archives/159' />
<link rel='prev' title='Falsche Zahlen aus China, Demos in Russland' href='http://www.machdichschlau.at/archives/82178' />
<meta name="generator" content="WordPress 2.9.2" />
<link rel='canonical' href='http://www.machdichschlau.at/archives/82183' />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body>
<div id="wrap">


<div id="header" >

</div>
<img id="frontphoto" src="http://www.machdichschlau.at/wp-content/themes/wooden-mannequin/img/front.jpg" width="760" height="175" alt="machdichSCHLAU" />


<div id="leftside">

<h2 class="hide">Site menu:</h2>
<ul class="page">
<li class="page_item current_page_item"><a href="http://www.machdichschlau.at">Home</a></li>
<li class="page_item page-item-1418"><a href="http://www.machdichschlau.at/testing" title="Suchen Sie etwas?">Suchen Sie etwas?</a></li>
<li class="page_item page-item-2529"><a href="http://www.machdichschlau.at/english-version" title="Versions in other languages">Versions in other languages</a></li>
<li class="page_item page-item-49418"><a href="http://www.machdichschlau.at/muster" title="Muster alter Magazine!">Muster alter Magazine!</a></li>
<li class="page_item page-item-12834"><a href="http://www.machdichschlau.at/redaktion-und-marketing-wunscht-frohe-festtage" title="Fasching: Buchgewinne!">Fasching: Buchgewinne!</a></li>
<li class="page_item page-item-33"><a href="http://www.machdichschlau.at/editorial" title="Editorial">Editorial</a></li>
</ul>
			<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.mwoe.at/uber-uns/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2021/01/menschen.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.sommerspiele-perchtoldsdorf.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/07/perchtoldsdorf.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://bildungskirche.at/werktagung');"><img src="http://www.machdichschlau.at/wp-content/uploads/2021/01/werktagung1.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.kia.at');"><img src="http://www.machdichschlau.at/wp-content/uploads/2021/01/kia-.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.haus-des-meeres.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/11/haus-des-meeres.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.filmmuseum.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/10/filmmuseum.png
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://at.babor.com/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/07/babor.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://galeriegugging.com/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/08/gugging.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.buehnebaden.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/08/bühnebaden.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.edelweiss-berchtesgaden.com/de/4-sterne-hotel-berchtesgaden/1-0.html');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/04/edelweiss.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.aktionsradius.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/03/radius.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://alpinepeacecrossing.org/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/12/alpine-peace-crossing.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.wienertafel.at/index.php?id=399');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/12/wienertafel.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.hemayat.org');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/04/hemayat.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.steyr-nationalpark.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/09/steyr.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.parkhotel-steyr.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/07/parkhotel-steyr.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.sonnenhotel-adler.com/?utm_source=Google&utm_medium=organic&utm_campaign=Google%20my%20business');"><img src="http://www.machdichschlau.at/wp-content/uploads/2017/09/sonnenhotel-adler.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.theaterleo.at/spielplan/B.08.html');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/11/leo.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.rog.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/12/reporter.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://lichtinsdunkel.orf.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2014/12/resample.php_.jpg
"  target="_blank" /></a></a></div>
		
</div><div id="extras">
<h2>Site search</h2>
<form method="get" id="searchform" action="/index.php">
<div>
<label for="s">Search for:</label>
<input type="text" value="" name="s" id="s" size="14" />
<input type="hidden" id="searchsubmit" value="Search" />
</div>
</form><h2>Partners</h2>			<div class="textwidget"><a href="JavaScript:newPopup('https://www.edelweiss-grossarl.com/de/wellnesshotel-%C3%B6sterreich/1-0.html');">Edelweiss in Grossarl</a>
<br>
<a href="JavaScript:newPopup('https://www.hotel-miramar.info/de/');">Hotel Miramar in Opatija</a>
<br>
<a href="JavaScript:newPopup('https://www.kia.com/at/');">Kia mit Elektro-Flotte</a>
<br>
<a href="JavaScript:newPopup('https://www.khm.at/');"><font color="red">Kunsthistorisches Museum</font></a>
<br>
<a href="JavaScript:newPopup('https://www.nhm-wien.ac.at/');">NHM in Wien</a>
<br>
<a href="JavaScript:newPopup('https://www.steyr-nationalpark.at/oesterreich-poi/detail/430004551/1-oesterreichisches-weihnachtsmuseum.html');">Weihnachtsmuseum</a>
<br>
<a href="JavaScript:newPopup('https://www.zoovienna.at/');">Schönbrunner Tiergarten</a>

</div>
		<h2>Themen</h2><select name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="15">Alle Ausgaben</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="10">Auto</option>
	<option class="level-0" value="14">Brauchtum</option>
	<option class="level-0" value="3012">Bücher</option>
	<option class="level-0" value="19">Elektronik</option>
	<option class="level-0" value="38">Essen &amp; Trinken</option>
	<option class="level-0" value="4">Garten</option>
	<option class="level-0" value="9">Hotels Ausland</option>
	<option class="level-0" value="8">Hotels Inland</option>
	<option class="level-0" value="496">Kino</option>
	<option class="level-0" value="16">Kultur</option>
	<option class="level-0" value="18">Messen</option>
	<option class="level-0" value="22">Politik</option>
	<option class="level-0" value="11">Reise Ausland</option>
	<option class="level-0" value="3">Reise Inland</option>
	<option class="level-0" value="13">Restaurant</option>
	<option class="level-0" value="5">Sicherheit</option>
	<option class="level-0" value="12">Thermen</option>
	<option class="level-0" value="6">Tipps</option>
	<option class="level-0" value="17">Wohnen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.machdichschlau.at/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

<h2>Administration</h2>			<ul>
						<li><a href="http://www.machdichschlau.at/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.machdichschlau.at/feed" title="Abonniere diese Seite via RSS 2.0">Artikel-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.machdichschlau.at/comments/feed" title="Die neuesten Kommentare zu allen Beiträgen als RSS">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://wordpress.org/" title="Powered by WordPress - die zeitgemäße Plattform zum Veröffentlichen persönlicher Artikel.">WordPress.org</a></li>
						</ul>
			<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.vinzirast.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2021/01/VinziRast.png
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.onb.ac.at/museen/prunksaal');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/11/Nationalbibliothek.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.nhm-wien.ac.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2013/03/logo1.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.freud-museum.at/de/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/10/freud.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.kulturvernetzung.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/kulturvernetzung.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.museumnoe.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/09/museum.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.amber-med.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/04/ambermed.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.josefstadt.org/start.html');"><img src="http://www.machdichschlau.at/wp-content/uploads/2019/02/Josefstadt.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.leopoldmuseum.org/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/02/leopold.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget">

<script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.plan-international.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2018/12/plan.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.schallaburg.at/de');"><img src="http://www.machdichschlau.at/wp-content/uploads/2018/08/schallaburg.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://www.machdichschlau.at/archives/40547');"><img src="http://www.machdichschlau.at/wp-content/uploads/2016/01/vorschau.jpg"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('http://helfen-wir.org/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/02/helfen-wir.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://helfen.at/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/08/oho.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.theatercenterforum.com/');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/11/theater.jpg
"  target="_blank" /></a></a></div>
					<div class="textwidget"><script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<a href="JavaScript:newPopup('https://www.hotel-untertheimerhof.com/?utm_source=Google&utm_medium=organic&utm_campaign=Google%20my%20business');"><img src="http://www.machdichschlau.at/wp-content/uploads/2020/11/Untertheimerhof.jpg
"  target="_blank" /></a></a></div>
		</div>
<div id="content">

<div class="post">
<h2>Sebastian Kurz verhindert Flüchtlingshilfe</h2>

<div class="contenttext">
<p>Tausende Österreicherinnen und hier Lebende wollen Flüchtlinge aufnehmen, weil es uns in Österreich recht gut geht, es genügend Platz gibt in leeren Flüchtlingsheimen und in Familien mit privaten Aufnahmeplätzen. Sebastian Kurz kann das mit seinem Gewissen nicht vereinbaren. Wie muss dieses Gewissen verstümmelt sein?</p>
</div>

<p class="postinfo"><strong>Posted:</strong> Januar 23rd, 2021 under <a href="http://www.machdichschlau.at/archives/category/allgemein" title="Alle Artikel in Allgemein ansehen" rel="category tag">Allgemein</a>.<br />
</p>

<div class="navigation">
<p><span class="prevlink">&laquo; <a href="http://www.machdichschlau.at/archives/82178" rel="prev">Previous post</a></span>
<span class="nextlink"></span></p>
</div>




</div>
</div>

<div id="footer">
<p><span class="credits">&copy; 2021 <a href="http://www.machdichschlau.at">machdichSCHLAU</a> - <a href="http://www.machdichschlau.at/feed" rel="nofollow" >Entries (RSS)</a> - <a href="http://www.machdichschlau.at/comments/feed" rel="nofollow">Comments (RSS)</a> - <a href="http://www.machdichschlau.at/wp-login.php">Anmelden</a></span><br /><a href="http://lorem-ipsum-dolor-sit-amet.com/wooden-mannequin/">Theme design</a> by <a href="http://lorem-ipsum-dolor-sit-amet.com/" title="Design by Lorem Ipsum">Lorem Ipsum</a> - Powered by <a href="http://wordpress.org/" rel="nofollow" >WordPress</a></p>
</div>
<script type="text/javascript">slimstat_tid='13898691';slimstat_path='http://www.machdichschlau.at/wp-content/plugins';slimstat_session_id='1fb0dd73656cb25d1e9d3e43f440fd65';</script><script type="text/javascript" src="http://www.machdichschlau.at/wp-content/plugins/wp-slimstat/wp-slimstat.js"></script>
</div>
</body>
</html>